<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.ilkestonadvertiser.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="507"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Whats on">
<meta name="sitename" content="Ilkeston Advertiser"/>
<meta name="page path" content="Whats on\Entertainment"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Award-winning player Sam Sweeney shares The Unfinished Violin show with Derbyshire fans - Ilkeston Advertiser</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Music">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.ilkestonadvertiser.co.uk/whats-on/entertainment/award-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697","headline":"Award-winning player Sam Sweeney shares The Unfinished Violin show with Derbyshire fans","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.ilkestonadvertiser.co.uk/webimage/1.9739696.1556619869!/image/image.jpg","dateCreated":"2019-05-04T11:22:37Z","articleSection":"Whats on","creator":["Gay Bolton"],"keywords":["Music"]}
</script>
<meta name="description" content="Acclaimed musician Sam Sweeney brings his new live show, which is inspired by the Great War, to Derbyshire."/>
<meta property="og:description" content="Acclaimed musician Sam Sweeney brings his new live show, which is inspired by the Great War, to Derbyshire."/>
<meta property="og:title" content="Award-winning player Sam Sweeney shares The Unfinished Violin show with Derbyshire fans"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.ilkestonadvertiser.co.uk/webimage/1.9739696.1556619869!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/NILA-masthead-share-img.png'/>
<meta property="og:url" content='https://www.ilkestonadvertiser.co.uk/whats-on/entertainment/award-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ilkestontiser" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilkestonadvertiser.co.uk/whats-on/entertainment/award-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697"},"headline":"Award-winning player Sam Sweeney shares The Unfinished Violin show with Derbyshire fans","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.ilkestonadvertiser.co.uk/webimage/1.9739696.1556619869!/image/image.jpg","height":441,"width":620},"datePublished":"2019-05-04T11:22:37Z","dateModified":"2019-05-04T11:22:37Z","author":{"@type":"Person","name":"Gay Bolton"},"publisher":{"@type":"Organization","name":"Ilkeston Advertiser","logo":{"@type":"ImageObject","url":"https://www.ilkestonadvertiser.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Acclaimed musician Sam Sweeney brings his new live show, which is inspired by the Great War, to Derbyshire."}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=507" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=507"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=507"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=507"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=507"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=507" media="print"/>
    <meta name="parsely-post-id" content="9739697" />
        <link rel="canonical" href="https://www.derbyshiretimes.co.uk/whats-on/entertainment/award-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697"/>
                <link rel="amphtml" href="https://www.ilkestonadvertiser.co.uk/whats-on/entertainment/award-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19739697","gpt":{"unitName":"8057/ilkeston.jp/entertainment","adPageTemplate":"article","adPageType":"Article Page","nav":"whats-on,entertainment","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/IlkestonAdvertiser","twitterUrl":"https://twitter.com/IlkestonTiser","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Whats on","Entertainment"],"page_author":"Gay Bolton","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Whats On/Music","additionalKeywords":""}
var current_page=1;var siteKey="ias",wtSiteCode="ias",platform="ASH",siteId="2.5153",build="507",siteStyle="1",siteName="Ilkeston Advertiser",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=507"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=507"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=507"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=507"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "ilkestonadvertiser.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "IAS";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|IAS";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|IAS",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "IAS | Award-winning player Sam Sweeney shares The Unfinished Violin show with Derbyshire fans 9739697";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Gay.Bolton1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-040519 | 10:22-_-12-_-228-_-0-_--_--_-ASH-_-Whats on-_-Whats on | Entertainment-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Music");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=507"></script>
     <link rel="alternate" type="application/rss+xml" title="Arts & Entertainment Feed" href="/rss/cmlink/1.8123720"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=507" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_t6i72elpgj3nwl2gfsrigfdpjq' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.ilkestonadvertiser.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=III&utm_source=ilkeston-advertiser&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 835.2 217.6" enable-background="new 0 0 835.2 217.6" xml:space="preserve"><rect x="81.4" fill="#FFFFFF" width="2.9" height="36.7"/><g><path fill="#238ECD" d="M166.5,215.3v-8.2c2.9,0,5.9,0,8.6-0.6c0.4-0.2,1-0.5,1.3-1.1c0.4-0.5,0.7-1.4,0.9-2.2	c0.4-1.7,0.3-3.6,0.3-5.4v-80.3c0-2.3-0.4-4-2.1-4.9c-2-1.1-4.3-0.8-6.4-0.8h-2.6v-8.2h36.4l9.9,0.3c5.4,0.2,10,0.6,15,3.9	c4.3,2.6,8.6,6.5,11.7,11.3c6.9,11.1,9.5,24.4,9.5,39.1c0,9.7-1.1,19.8-3.8,28.6c-3.4,11-10.1,20.3-17.8,24.6	c-6.6,3.9-15.7,3.9-22.8,3.9H166.5z M196.6,194.9c0,3.1-0.3,7.4,1.1,10.1c2,2,4.8,2.2,6.4,2.2c17.5,0,21.4-13.3,23.5-35.9	c0.3-3.7,0.4-7.6,0.4-11.3c0-6-0.2-11.9-0.9-17.9c-2.3-19.9-7.9-30.5-22.5-30.5c-1.6,0-5.1,0.2-7,2.6c-1.1,1.4-1,4.8-1,6.6V194.9z"	/><path fill="#238ECD" d="M247.6,103.6h38.5v8.2c-2.3,0.6-7.4-0.8-8.9,2.6c-0.4,2.2,0.3,4.2,0.9,6.2l17.4,64l15.6-57.4	c0.4-2,0.7-3.6,0.7-5.6c0-7.6-6.4-10.2-10.6-9.9v-8.2h31.3v8.2c-8,0.8-12.4,11.6-15.2,21.2l-23.8,84.6h-8.7l-26-93.9	c-1.5-5.3-2.6-10.2-6.9-11.4c-1.4-0.2-2.9-0.3-4.3-0.5V103.6z"/><path fill="#238ECD" d="M328.3,215.3v-8.2c2.9-0.5,10,1.7,11-4c0.4-1.7,0.3-3.6,0.3-5.4v-79c0-1.1,0.1-2.5-0.3-3.4	c-0.4-1.5-0.9-2.3-2-2.6c-2.9-0.9-6-0.8-9-0.8v-8.2h71.8l0.7,40.2h-5.3c-4.6-22.6-9.9-32.2-27-32.2c-2.6,0-5.2,0.2-7.6,1.7	c-0.7,0.8-1.5,1.7-1.7,3.1c-0.7,2.5-0.6,5.3-0.6,7.9v29.2c10.6,1.2,15.7-7.6,16.9-22h5.4l0.4,53.8h-5.8c-0.4-14.8-6.3-24.1-17-23.7	v33.9c0,6.8-0.2,10.1,5,10.8c1.9,0.3,3.8,0.6,5.8,0.6c16.9,0,22.8-11,27.3-33.4l5.3,0.6l-1.2,41H328.3z"/><path fill="#238ECD" d="M448.1,103.6l8,0.3c6.3,0.2,12,1.1,17.5,6.2c4.7,4.5,7.8,13.1,7.8,21.3c0,19.2-11.4,26.6-22.9,27.8v0.3	c8.7,2.8,13.9,10.1,16,23.2l1.7,9.7c0.5,3.4,1.1,7,2.1,10.1c0.2,0.6,0.5,1.2,1,1.9c5.4,3.1,6.1-9.4,6.4-14.4h5.3	c0,3.1-0.1,6.2-0.6,9.1c-1.7,13.3-9.4,18.4-18,18.4c-4.7,0-8.9-2.2-12.2-7c-3-4.5-3.7-10.4-4.1-16.4l-0.4-9.3	c-0.6-13-1.2-22.3-11.3-23.2c-1.6-0.2-3.2-0.2-4.8-0.2h-3.4v35.6c0,1.7,0,3.6,0.1,5.3c0.5,3.1,1.2,4,3.4,4.2	c1.8,0.5,3.7,0.3,5.5,0.5h2.7v8.2h-41.9v-8.2c1.9,0,3.9,0,5.9-0.2c5.1-0.2,5.1-2.8,5.3-9.1v-71.6c0-2.6,0.4-10.5-0.9-12.4	c-1.8-2.6-4.5-1.9-6.9-2h-3.4v-8.2H448.1z M436.1,153.4c2.9,0.2,5.7-0.2,8.5-0.3c10.5-0.5,16.4-5.4,16.4-22.1	c0-15-5.3-19.5-15-19.5c-2.6,0-5.3-0.2-7.8,1.1c-2,1.7-2.1,5.7-2.1,8.8V153.4z"/><path fill="#238ECD" d="M488.5,145.5l1.7-41.9h70.5l1.6,41.9H557c-1.5-14.4-6.4-34.3-18.5-34.3c-1.3,0-3.5,0.6-3.6,2.9	c-0.1,2.2-0.1,4.5-0.1,6.6V199c0,5.6,0,7,4.1,7.7c2.7,0.5,5.4,0.2,8.1,0.3v8.2h-43.1v-8.2c3.2,0,6.3-0.5,9.4-0.9	c0.9-0.2,2-1.7,2.1-3.1c0.5-1.9,0.4-4,0.4-5.9v-76.5c0-2.2,0-4.5-0.1-6.6c-0.1-2.3-2.3-2.9-3.6-2.9c-12,0-17,20.7-18.4,34.5H488.5z	"/><path fill="#238ECD" d="M563.1,215.3v-8.2h6.7c4.9-0.8,4.5-4.5,4.5-10.5v-75.2c0-1.7,0-3.4-0.2-5.1c-0.5-1.9-0.4-3.1-1.9-3.7	c-1.8-0.9-3.8-0.6-5.8-0.8h-3.3v-8.2h41.5v8.2h-3.4c-2.2,0-5.1-0.6-6.8,2c-0.5,0.8-0.6,2-0.9,2.9c-0.3,1.5-0.2,3.4-0.2,5.1v77.3	c0,2.5,0,6,2,7.1c0.5,0.3,1.1,0.2,1.6,0.3c1.6,0.5,3.4,0.3,5.1,0.5h2.6v8.2H563.1z"/><path fill="#238ECD" d="M609,173.1h5.2c4.3,17.6,14.4,36.5,28.7,36.5c7.5,0,15.5-5.1,15.5-17.6c0-10.4-5-14.5-11.4-16.2l-7.7-2.2	c-7.9-2.2-14.6-4.3-21.2-11.4c-5.5-5.9-9.1-15.5-9.1-25.5c0-23.8,13.1-35.3,28.3-35.3c6.8,0,13,2.8,18.7,8.5l5.8-7.6h4.6l1.4,40.5	h-5.3c-3.9-16.5-13.2-33.4-26.5-33.4c-6.7,0-14.6,4.8-14.6,16.1c0,11.1,7,14.2,13.2,16.1l6.7,1.9c15.4,4.6,29.9,11.1,29.9,38.2	c0,10.7-3.2,20.6-9,27.5c-5.4,6.3-12.8,8.5-19.6,8.5c-7.7,0-15.3-3.4-21.2-10.4l-6.7,9.4h-4.7L609,173.1z"/><path fill="#238ECD" d="M672.6,215.3v-8.2c2.9-0.5,10,1.7,11-4c0.4-1.7,0.3-3.6,0.3-5.4v-79c0-1.1,0.1-2.5-0.3-3.4	c-0.4-1.5-0.9-2.3-2-2.6c-2.9-0.9-6-0.8-9-0.8v-8.2h71.8l0.7,40.2h-5.3c-4.6-22.6-9.9-32.2-27-32.2c-2.6,0-5.2,0.2-7.6,1.7	c-0.7,0.8-1.5,1.7-1.7,3.1c-0.7,2.5-0.6,5.3-0.6,7.9v29.2c10.6,1.2,15.7-7.6,16.9-22h5.4l0.4,53.8h-5.8c-0.4-14.8-6.3-24.1-17-23.7	v33.9c0,6.8-0.2,10.1,5,10.8c1.9,0.3,3.8,0.6,5.8,0.6c16.9,0,22.8-11,27.3-33.4l5.3,0.6l-1.2,41H672.6z"/><path fill="#238ECD" d="M792.3,103.6l8,0.3c6.3,0.2,12,1.1,17.5,6.2c4.7,4.5,7.8,13.1,7.8,21.3c0,19.2-11.4,26.6-22.9,27.8v0.3	c8.8,2.8,13.9,10.1,16,23.2l1.7,9.7c0.5,3.4,1.1,7,2.1,10.1c0.2,0.6,0.5,1.2,1,1.9c5.4,3.1,6.1-9.4,6.4-14.4h5.3	c0,3.1-0.1,6.2-0.6,9.1c-1.7,13.3-9.4,18.4-18,18.4c-4.7,0-8.9-2.2-12.2-7c-3-4.5-3.7-10.4-4.1-16.4l-0.4-9.3	c-0.6-13-1.2-22.3-11.3-23.2c-1.6-0.2-3.2-0.2-4.8-0.2h-3.4v35.6c0,1.7,0,3.6,0.1,5.3c0.5,3.1,1.2,4,3.4,4.2	c1.8,0.5,3.7,0.3,5.5,0.5h2.7v8.2h-41.9v-8.2c1.9,0,3.9,0,5.9-0.2c5.1-0.2,5.1-2.8,5.3-9.1v-71.6c0-2.6,0.4-10.5-0.9-12.4	c-1.8-2.6-4.5-1.9-6.9-2h-3.4v-8.2H792.3z M780.4,153.4c2.9,0.2,5.7-0.2,8.5-0.3c10.5-0.5,16.4-5.4,16.4-22.1	c0-15-5.3-19.5-15-19.5c-2.6,0-5.3-0.2-7.8,1.1c-2,1.7-2.1,5.7-2.1,8.8V153.4z"/></g><g><path fill="#222222" d="M185.1,87.9h-12.4V47.8h12.4V87.9z"/><path fill="#222222" d="M202.8,87.9h-11.6V47.8h11.6V87.9z"/><path fill="#222222" d="M230.6,68.3l10.1,19.6h-12.1l-5.6-12l-2.9,3.7v8.2h-11.6V47.8H220v21.6l2.5-3.3l7-8.1h10.1L230.6,68.3z"/><path fill="#222222" d="M273.9,77.9c-1.8,7.3-8.2,10.6-15.3,10.6c-4.4,0-8.7-0.9-12.1-3.9c-3.2-2.9-4.9-7-4.9-11.2	c-0.1-4,1.5-8.4,4.3-11.3c3-3.2,7.6-4.6,11.9-4.6c9.9,0,16,6.4,16,16.3v1.6h-20.1c0,3.2,1.1,5.6,4.6,5.6c2.6,0,4.1-1.1,4.6-3.6	L273.9,77.9z M262.2,69.4c0-2.9-0.9-5.1-4.2-5.1c-3,0-4.2,2.4-4.2,5.1H262.2z"/><path fill="#222222" d="M285.7,78.2c0.6,2.9,3.9,3.2,6.4,3.2c1.2,0,4.4-0.1,4.4-1.9c0-1.5-4-1.8-5-1.9c-6.3-0.9-13.7-2.1-13.7-10.1	c0-3.4,1.8-6.1,4.6-7.8c2.9-1.8,6.3-2.3,9.6-2.3c5.6,0,11.5,2.2,13.5,7.8l-8.8,1.7c-0.9-2-3.2-2.6-5.2-2.6c-2.1,0-3.7,0.7-3.7,1.6	c0,0.9,0.8,1.3,1.8,1.5c1.3,0.4,3.6,0.5,5,0.7c2.7,0.4,5.8,0.7,8.1,2.2c2.7,1.8,4.2,4.4,4.2,7.6c0,8.2-8.7,10.6-15.4,10.6	c-6.7,0-12.8-2.2-15-9.1L285.7,78.2z"/><path fill="#222222" d="M323.2,58h6v7.6h-5.8v10.3c0,2.2-0.2,3.9,2.5,3.9c1.1,0,2.2-0.2,3.3-0.5v8.4c-2.8,0.7-6.4,1-8,1	c-2.7,0-5.2-1-7.2-3.2c-2.3-2.5-2.2-5.3-2.2-8.5V65.6h-4.3V58h4.9l0.9-9.5l10.1-0.4V58z"/><path fill="#222222" d="M365.1,73.2c0,9.1-7.3,15.3-16.4,15.3c-9.1,0-16.4-6.2-16.4-15.3c0-9.6,7.1-15.8,16.4-15.8	C358,57.4,365.1,63.6,365.1,73.2z M344.6,72.8c0,8,1.9,8.6,4,8.6c2.1,0,4-0.6,4-8.6c0-2.9-0.1-8.1-4-8.1	C344.7,64.7,344.6,69.9,344.6,72.8z"/><path fill="#222222" d="M368.8,58h10.9v4.2h0.1c1.4-3.4,4.9-4.8,8.5-4.8c2.8,0,6,0.8,7.8,3.1c1.9,2.5,1.9,5.9,1.9,9v18.4h-11.6	V69.8c0-1.8,0-4.3-2.5-4.3c-3.2,0-3.5,2.8-3.5,5.2v17.3h-11.6V58z"/></g><g><path fill="#238ECD" d="M75.4,1.2h15.4l52.1,177.2c4.9,16.6,6.6,21.2,20.3,21.8v15.4H91.4v-15.4c3.7-0.3,11.7,0.9,14.3-3.2	c2.7-4.1,1-8.1-0.2-12.5l-8.8-32.9H44.5c-2.3,8.7-6.1,18.3-6.1,28.5c0,16.6,10.9,20.4,20.5,20.1v15.4H0v-15.4	c16.4-2.3,23.4-25.9,29.1-44.5L75.4,1.2z M91.4,133.6L71.1,61.1L50,133.6H91.4z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/whats-on"  title="What's On" >What's On</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/whats-on/entertainment"  title="Entertainment" >Entertainment</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
															<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=507"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9739697&amp;d=/2.5153/2.35344/2.35343';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Award-winning player Sam Sweeney shares The Unfinished Violin show with Derbyshire fans</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Sam Sweeney. The Unfinished Violin. Photo by Elly Lucas." data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.ilkestonadvertiser.co.uk/webimage/1.9739696.1556619869!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Sam Sweeney. The Unfinished Violin. Photo by Elly Lucas." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Sam Sweeney. The Unfinished Violin. Photo by Elly Lucas.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                                <!-- Article Byline -->
				<div class="article-meta__byline article-meta__byline--with-image">
		        		            <div class="article-meta__byline-image-container">
		            		                <a href="https://www.ilkestonadvertiser.co.uk/author/gay.bolton1">
		                    <img  class="article-meta__byline-image" src="https://images-i.jpimedia.uk/imagefetch/w_520,h_520,c_scale/http://editorial.jpress.co.uk/web/AuthorBio/Images/1475/profile.png"/>
		                </a>
		            		            </div>
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Gay Bolton" rel="author">
		                		                    <a href="https://www.ilkestonadvertiser.co.uk/author/gay.bolton1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Gay Bolton</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:gay.bolton@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Saturday 04 May 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">11:22</span>

		            		                <span class="article-meta__timestamp-date">Saturday 04 May 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=507"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=507"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilkestonadvertiser.co.uk%2Fwhats-on%2Fentertainment%2Faward-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.ilkestonadvertiser.co.uk/whats-on/entertainment/award-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Award-winning+player+Sam+Sweeney+shares+The+Unfinished+Violin+show+with+Derbyshire+fans&url=https%3A%2F%2Fwww.ilkestonadvertiser.co.uk%2Fwhats-on%2Fentertainment%2Faward-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Award-winning player Sam Sweeney shares The Unfinished Violin show with Derbyshire fans"
	data-share-link="https://www.ilkestonadvertiser.co.uk/whats-on/entertainment/award-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Award-winning player Sam Sweeney shares The Unfinished Violin show with Derbyshire fans&body=https://www.ilkestonadvertiser.co.uk/whats-on/entertainment/award-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Award-winning player Sam Sweeney shares The Unfinished Violin show with Derbyshire fans"
	data-email-body="https://www.ilkestonadvertiser.co.uk/whats-on/entertainment/award-winning-player-sam-sweeney-shares-the-unfinished-violin-show-with-derbyshire-fans-1-9739697">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9739697)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Acclaimed musician Sam Sweeney brings his new live show, which is inspired by the Great War, to Derbyshire.</p></h3>

                <p>Entitled The Unfinished Violin, the production will be staged at Derby Theatre on Sunday, May 5.</p><script>
  // Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
</script>
	<script type="text/javascript" src="/assets/script/minified/jpdna.youtube-embed-min.js?v=507"></script>
<div class="p402_hide">
<div class="article-youtube-video">
	<div class="article-youtube-video__embed" id="ytplayer-Y_HBPCUeLQk-0" data-video-id="Y_HBPCUeLQk"></div>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The show is the second to be inspired by Sam’s violin, which was carved but never finished by Richard Howard in 1915. Howard was a music hall performer who lost his life in the Battle of Messines in 1917.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Sam bought the violin in a shop in Oxford which inspired his show Sam Sweeney’s Fiddle: Made In The Great War which he toured from 2014 to 2017. His latest show features the music which Richard Howard’s violin would have played had it been assembled at the time of its making.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Sam was signed to Island Records last November and The Unfinished Violin is his first solo album.</p><p>His credits include playing in Bellowhead for ten years, artistic director of the National Youth Folk Ensemble, founder member of the acclaimed instrumental trio Leveret and a superb instrumentalist at the forefront of the revival in English traditional music.  He was also part of the acclaimed Full English project and won the 2015 BBC Radio 2 Folk Award for Musician of the Year.</p><p>Tickets cost £22.50 and £20.50 (concessions) to see Sam Sweeney - The Unfinished Violin at Derby Theatre. Call 01332 593939 or book online <a href="http://">CLICK HERE</a></p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
    
    

    <section class="article-suggested-group ">

    
            <div class="article-suggested-group__item-previous">
            <article class="article-suggested-teaser article-suggested-teaser--previous">
                                <div class="article-suggested-teaser__image-container">
                    <img src="data:image/png;base64,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"
                        data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.derbyshiretimes.co.uk/webimage/1.9739725.1556620176!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Beer and Bands at Crich Tramway Village." />
                    <noscript>
                        <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.derbyshiretimes.co.uk/webimage/1.9739725.1556620176!/image/image.jpg" class="article-suggested-teaser__image" alt="Beer and Bands at Crich Tramway Village." />
                    </noscript>
                </div>
                                <div class="article-suggested-teaser__text-container">
                    <h3>
                        <a href="https://www.matlockmercury.co.uk/whats-on/things-to-do/belper-town-wind-band-newmount-brass-and-doveholes-brass-play-at-beer-and-bands-event-in-crich-1-9739726" class="article-suggested-teaser__heading js-ellipsize">
                            Belper Town Wind Band, Newmount Brass and Doveholes Brass play at Beer and Bands event in Crich
                        </a>
                    </h3>
                </div>
                <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
                <g>
                    <path fill="#FFFFFF" d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                        c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
                </g>
                </svg></span>
                <a href="https://www.matlockmercury.co.uk/whats-on/things-to-do/belper-town-wind-band-newmount-brass-and-doveholes-brass-play-at-beer-and-bands-event-in-crich-1-9739726" class="article-suggested-teaser__link-primary"></a>
            </article>
        </div>
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.derbyshiretimes.co.uk/webimage/1.9739684.1556619608!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Rust For Glory." />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.derbyshiretimes.co.uk/webimage/1.9739684.1556619608!/image/image.jpg" class="teaser__image" alt="Rust For Glory." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.matlockmercury.co.uk/whats-on/entertainment/hear-the-songs-of-neil-young-played-by-rust-for-glory-in-derby-on-saturday-1-9739685" class="article-suggested-teaser__heading js-ellipsize">
                        Hear the songs of Neil Young played by Rust For Glory in Derby on Saturday
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.matlockmercury.co.uk/whats-on/entertainment/hear-the-songs-of-neil-young-played-by-rust-for-glory-in-derby-on-saturday-1-9739685" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "MM | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "MM | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/ilkeston.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="ilkeston.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=507"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=507"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Latest Derby magistrates&rsquo; court results including Ripley, Heanor, Belper and Ilkeston cases
				</h3>
			</div>
			<a href="https://www.ilkestonadvertiser.co.uk/news/crime/latest-derby-magistrates-court-results-including-ripley-heanor-belper-and-ilkeston-cases-1-9743095" class="trending-stories-card__link-primary" title="Latest Derby magistrates&rsquo; court results including Ripley, Heanor, Belper and Ilkeston cases">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police appeal after attacker &lsquo;demands man&rsquo;s wallet&rsquo; in attempted robbery near Ilkeston
				</h3>
			</div>
			<a href="https://www.ilkestonadvertiser.co.uk/news/crime/police-appeal-after-attacker-demands-man-s-wallet-in-attempted-robbery-near-ilkeston-1-9741129" class="trending-stories-card__link-primary" title="Police appeal after attacker &lsquo;demands man&rsquo;s wallet&rsquo; in attempted robbery near Ilkeston">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Plan for 119 new homes on Little Hallam beauty spot sparks backlash
				</h3>
			</div>
			<a href="https://www.ilkestonadvertiser.co.uk/news/plan-for-119-new-homes-on-little-hallam-beauty-spot-sparks-backlash-1-9736682" class="trending-stories-card__link-primary" title="Plan for 119 new homes on Little Hallam beauty spot sparks backlash">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						How Derbyshire driver overturned &pound;350 parking fine in two-year legal battle
				</h3>
			</div>
			<a href="https://www.ilkestonadvertiser.co.uk/news/people/how-derbyshire-driver-overturned-350-parking-fine-in-two-year-legal-battle-1-9737330" class="trending-stories-card__link-primary" title="How Derbyshire driver overturned &pound;350 parking fine in two-year legal battle">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						CHAMPIONS! Report from LOUGHBOROUGH 1-8 ILKESTON TOWN as the Robins win the title in style
				</h3>
			</div>
			<a href="https://www.ilkestonadvertiser.co.uk/sport/football/champions-report-from-loughborough-1-8-ilkeston-town-as-the-robins-win-the-title-in-style-1-9735712" class="trending-stories-card__link-primary" title="CHAMPIONS! Report from LOUGHBOROUGH 1-8 ILKESTON TOWN as the Robins win the title in style">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=507"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="dy job">
        <ul class="dy__items">
            <li class="dy__item">
                <article>
                    <a href="http://www.jobstoday.co.uk/">
                        <img src="https://images.johnstonpress.co.uk/jpimedia/image/fetch/http://editorial.jpress.co.uk/logos/promo/jobs_local_candidates.gif"
                             alt="Promotional Widget" class="dy__item__img"/>
                    </a>
                </article>
            </li>
        </ul>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=507"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-ILKEADVE-11237078";
	JP.currentPageName = "Entertainment".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=507"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=507"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/IlkestonAdvertiser" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/IlkestonTiser" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Ilkeston Advertiser">More from Ilkeston Advertiser</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.ilkestonadvertiser.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://wilfrededmunds.newsprints.co.uk/banr/IAS"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.ilkestonadvertiser.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.ilkestonadvertiser.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.ilkestonadvertiser.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.ilkestonadvertiser.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=III&utm_source=ilkeston-advertiser&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=ilkestonadvertiser.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=III&utm_source=ilkeston-advertiser&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/ILK"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=507"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>